vue脚手架和vuerouter不兼容

447834674
  • 4
新手上路,请多包涵

vue版本2.0.0rc4,不在引用vuerouter之前都没什么问题。引用vuerouter之后就报错了

回复
阅读 2.3k
1 个回答

确实有这个问题,降级就好了

宣传栏