mac brew安装的vim不支持python3?

Holen1210
  • 37

clipboard.png

想用ycm支持py3的补全 但是不支持啊 怎么办..

回复
阅读 8.7k
1 个回答

屏幕快照 2017-11-16 下午10.22.12
clipboard.png

使用 brew 安装的时候,使用 --with-python3 就可以支持 Python 3 了,默认是 Python 2。

宣传栏