0

错误:Please ensure that configured PHP Interpreter built as CGI program
结合目前知识解决该问题:需要重新下载php版本就好了,但是mac自带php5.6,像我这用宁缺毋滥的猿,宁可舍弃phpstorm,投入sublime的怀抱。
看看能不能抢救下

1 个回答

0

已采纳

说实在的,这种情况下,抢救才是问题的关键。