0

这样的话只能用广播了?或者RxBus?

查看全部 6 个回答

0

我去了GitHub上了看了,issue中并未有关于不支持7.0的内容,你还是仔细检查下你的代码吧