• 2
  • 新人请关照

七牛 PLMediaStreamingKit 系统要求

Github PLMediaStreamingKit 的介绍中有个系统限制>= iPhone5,手机型号还有限制么?
如果是4s升级8.0的系统不能使用这个SDK么

系统要求
iOS Target : >= iOS 8
iOS Device : >= iPhone 5

阅读 1.1k
评论
    1 个回答

    是的,硬件和系统需要同时满足要求
    iOS Target : >= iOS 8
    iOS Device : >= iPhone 5

      相似问题
      七牛云问答
      合作问答

      七牛云 联合 SegmentFault 共同推出技术问答专区,为开发者们提供社区支持和帮助。在这里,你将直接获得...

      推荐文章