java -version 1.8 unbound?

我的电脑是mac,java -version是1.8 但是我给我的myeclipse的maven project配javase的时候说javasd1.8 unbound是为什么,怎么解决?

阅读 2k
评论 2017-04-27 提问
    1 个回答

    查查你用的myeclipse的版本支持1.8版本吗?可能是不支持

    评论 赞赏 2017-04-28
      撰写回答

      登录后参与交流、获取后续更新提醒