求推荐适合国情的支持 ie78 的 jquery 表单验证插件

intellectual
  • 42

有在用 jquery validate 简单好用方便,但发现不支持IE78,头疼,求推荐适合国情的jquery 表单验证插件。

3Q啦

回复
阅读 1.4k
撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
宣传栏