0


请问谁有遇到过 我看官方文档的配置还是不行

3个回答

0

CRA就是不允许装饰器, 因为还不够稳定. 你可以不用装饰器一样的.

0

可以参考我的项目(引用了装饰器)

rc-admin

该项目会不定时更新,后续时间会添加更多的模块

若有问题,可加QQ群221859379与我交流

如果对你有帮助,给个star哟~~❤️❤️❤️❤️❤️❤️❤️

0

就顺便提一提,babel-plugin-transform-decorators-legacy 有 npm install 了吗

撰写答案

相似问题