0

clipboard.png
安装QueryList-CurlMulti 这个多线程插件时,会提示 错误,默认会使用 phpdr.net/php-curlmulti ,但这个库已经被放弃了,就是无法使用其他的, 有没人碰到这个问题?

无心 2
2017-11-12 提问
3 个回答
1

这只是一条提示信息,并不影响使用,后续插件会更新的

0

我也遇到了这个问题,请问怎么解决?

0

同样遇到,建议及时更新

撰写答案

你可能感兴趣的

推广链接