0

laravel5.4 composer无法安装querylistlist4.0,但是能安装querylist3.0,但是3.0能使用PhantomJS 插件吗?

貌似只有4.0的才有PhantomJS 插件的使用文档,如果有兄台懂得,能不能教教!

2017-11-25 提问
2 个回答
0

已采纳

是可以安装的,最新的V4.0.1版本已经修复过这个问题,可以尝试指定版本号:

composer require  jaeger/querylist:v4.0.1
0

安装不了。。。。

该答案已被忽略,原因:

撰写答案

你可能感兴趣的

推广链接