0

我装了 deepin linux 后,安装的 Chrome 访问自签证书的 https 网站时,会弹一个 隐私设置错误 的页面,很无奈,我这儿无法跳过,我尝试了安装 Chromium 仍然是无法访问。在 Firefox 中可以跳过的。

你们看,是不是很过分,正常来说有个继续访问的按钮的,遗憾的是,这里没有。

我装了 Windows 的虚拟机,在虚拟中的 Chrome 就没有这个问题。我以前用 Debian 的时候,也没这个问题。

这个问题已经让我抓狂了,找遍了各种方法,仍然无法解决,求大神帮助。。。

查看全部 3 个回答