error: Missing required libcurl >= 7.15.2

hades
  • 57
回复
阅读 3.7k
2 个回答

你安装的libcurl 是什么版本

解决了
执行命令:

`sudo apt-get install libcurl4-openssl-dev`

宣传栏