error: Missing required libcurl >= 7.15.2

hades
  • 57
回复
阅读 3.8k
2 个回答

解决了
执行命令:

`sudo apt-get install libcurl4-openssl-dev`

你安装的libcurl 是什么版本

撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
宣传栏