0

图片描述

如图,运行go build报错,疑似与升级osx系统有关,请问怎么解决?

kyai 49
2018-09-27 提问
3 个回答
0

升级go版本就可以了,你试试

0

brew reinstall go

0

卸载golang 1.9,安装golang1.11

撰写答案

推广链接