0

在开发过程中需求是进行年份范围的选择,但是antd 并不支持年份范围的选择控件,有没有开源的相关软件

自己尝试写过select下拉框范围选择,但是禁止选择的年份不容易控制,希望有大佬给一个开源工具

lius 4
2019-02-28 提问
2 个回答
0

写两个年份单选器就是了

0

写了两个年份选择器,测试不通过,要求要范围选择

撰写答案

推广链接