0

两个ruby项目都 require XXX gem, 但是依赖不同的版本,怎么处理呢?

比如
A项目需要 XXX1.0

B项目需要 XXX2.0

5月3日提问
0 个回答

撰写答案

推广链接