0

很多公司的生产项目都是用的这些所谓的传统型框架开发,一一都去修改源码等方式去兼容swoole可以说是非常不可能的事情,所以swoole会不会考虑去兼容

侧面 1
2019-06-11 提问

查看全部 6 个回答

0

swoole是不可能去兼容传统php-fpm相关框架的
laravel有现成的composer包,laravel-s、laravel-swoole等,可以看看

推广链接