0

被polifill处理过的js都带有require函数,但是在浏览器环境下不支持,怎么办呢?官方文档竟然没提到这点

require('@babel/polyfill')
[].findIndex('babel')
大纲007 122
9月21日提问
0 个回答

撰写答案

推广链接