nodejs-v10.16.0Possible EventEmitter memory leak detected

koa2单间服务端出现内存泄漏问题。

目前nodejs版本是10.16.0

服务端环境是centos7

image.png

路过的大神,求解!

阅读 335
评论
    1 个回答

    可能是监听器过多导致的,建议贴下相关代码

      撰写回答

      登录后参与交流、获取后续更新提醒