在swoole官网手册中看到不支持phalcon,但是我用phalcon4.0+swoole没啥问题,这是为啥?

搬程序不秃
  • 1
新手上路,请多包涵

暂时只遇到一个session相关的小问题,不影响使用。想知道swoole跟phalcon哪里冲突,避免项目上线踩坑。### 问题描述

回复
阅读 2.2k
1 个回答
小叮当的肚兜
  • 4
新手上路,请多包涵

yaf+swoole 也可以

宣传栏