• 1
  • 新人请关照

在swoole官网手册中看到不支持phalcon,但是我用phalcon4.0+swoole没啥问题,这是为啥?

暂时只遇到一个session相关的小问题,不影响使用。想知道swoole跟phalcon哪里冲突,避免项目上线踩坑。### 问题描述

阅读 1.4k
评论
    1 个回答
    • 4
    • 新人请关照

    yaf+swoole 也可以

      撰写回答

      登录后参与交流、获取后续更新提醒

      相似问题
      推荐文章