• 0
  • 新人请关照

TP5+php7.0+phantomjs 插件安装时报错

安装插件报错

tp5的框架,php7.0的编译环境,phantomjs。在使用ql进行phantomjs安装的时候一直出现插件安装错误,php新手,当前程序环境也不能将php版本降低到5.5。请问在php7.0时应该要如何正确安装类似的插件。
image.png

阅读 396
评论
    0 个回答
    撰写回答

    登录后参与交流、获取后续更新提醒

    相似问题
    推荐文章