• 5
  • 新人请关照

centos7环境,执行phpize时报错

error: Autoconf version 2.67 or higher is required
问题是我的autoconf版本已经是2.69的了,为什么还报错。

阅读 363
评论
    2 个回答

    你的autoconf是怎么安装的?确定新版本在path中是默认的?查看下版本

     autoconf  --version
      • 5
      • 新人请关照

      ssssss.png
      google了半天也没找到办法。

        撰写回答

        登录后参与交流、获取后续更新提醒

        相似问题
        推荐文章