• 1
  • 新人请关照

centos6.5 python2.7 安装 xmlsec1 总是失败

问题描述

在centos6.5中 使用 pip install -U sentry 安装时,总是卡在安装 xmlsec 这里,后发现使用 pip install xmlsec 就会出错

问题出现的环境背景及自己尝试过哪些方法

遇到的问题,如图所示
image.png

以下库都已经安装了
image.png

这个问题应该怎么解决呢!

阅读 333
评论
    0 个回答
    撰写回答

    登录后参与交流、获取后续更新提醒

    相似问题
    推荐文章