ubuntu18.04 编译php7.3报curl问题?

编译安装php7.3 ,在./configure的时候,报错提示
checking for cURL 7.15.5 or greater... configure: error: cURL version 7.15.5 or later is required to compile php with cURL support
但是我系统的curl版本是7.58,通过curl-V查出来的.
应该是满足条件了的.
请问怎么解决
谢谢

阅读 194
评论
    0 个回答
    撰写回答

    登录后参与交流、获取后续更新提醒

    相似问题
    推荐文章