• 4
  • 新人请关照

请教gulp怎么配置支持promise

ie不支持,目前配置了

babel-loader 、@babel/core、 @babel/present-env,

已经实现了能ie能转换es6的普通语法,但是promise还不支持,
在网上找了很多方法,尝试了都不行,求大神给指导。

阅读 184
评论
    0 个回答
    撰写回答

    登录后参与交流、获取后续更新提醒

    相似问题
    推荐文章