• 1
  • 新人请关照

怎么安装hexo的旧版本呢

问题描述

最近hexo更新了5.0.2,有些主题无法使用了,想使用旧版本4.2.1,不知道如何安装。
尝试:

npm install hexo@4.2.1
hexo init blog

总会部署成5.0.2

阅读 426
评论
    0 个回答
    撰写回答

    登录后参与交流、获取后续更新提醒

    相似问题
    推荐文章