• 1
  • 新人请关照

antd所依赖的less的版本有固定的说法吗

自己写了个主题切换功能。用less自带的编译来解析,自己写的都能正常编译,但是只要去编译antd的less文件就会报错。

阅读 120
评论
    1 个回答
    • 174

    错误发出来看看

      撰写回答

      登录后参与交流、获取后续更新提醒

      相似问题
      推荐文章