angular10 无法引入ng-zorro

聆听、你的哀伤
  • 1
新手上路,请多包涵

错误代码如下
image.png
angular版本号如下
image.png

回复
阅读 1.5k
2 个回答

错误提示是npm 版本不兼容,可以把package-lock.json 删除了,重新安装一下试试

宣传栏