android项目 打开流量后 出现 application error

清梦丶
  • 29

手机安卓版本android 10 项目版本 android 6.0
API级别为27或更低的应用程序的默认值为“ true”。面向API级别28或更高级别的应用默认为“ false”。 没效果
Screenshot_2020-11-13-09-08-58-222_com.fushun.activity.jpg
image.png

回复
阅读 368
撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
你知道吗?

宣传栏