我希望在 vue cli 中使用 posthtml posthtml-loader,如何实现?

k5q5bq5o
  • 1
新手上路,请多包涵

我在使用 postcss px2rem 插件时,发现其不支持行内样式,我希望使用 posthtml,posthtml-loader,posthtml-postcss 解决,但我配置不成功,如何实现功能?

回复
阅读 399
撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
你知道吗?

宣传栏