使用babel兼容ie11

只如初见
  • 5
新手上路,请多包涵

项目因为要适配IE11所以再webpack打包的时候需要用到babel对代码进行转译,现在有一个问题,就是如何配置webpack或者babel可以在打包的时候自动识别出来哪些js文件需要进行转译,哪些js文件不需要转译。

回复
阅读 388
你知道吗?

宣传栏