gulp-babel

Gulp plugn for babel which let us use ES6 now.[ 百科 ]

推广链接