0

最近在学习React Native,并打算在自己的项目中应用,但是我很关心它对手机系统的支持情况,有没有什么坑。尤其是android,支持Android4.0吗?

1个回答

0

Q:RN所支持的最低iOS和Android版本?

A:Android >= 4.1 (API 16)

iOS >= 7.0

撰写答案

SegmentFault

一起探索更多未知

下载 App