0

2个回答

1

你先看看安装了css-loader和style-loader模块木有,木有先安装,安装了再执行下面的命令

你在命令行输入这个命令:

webpack hello.js hello.bundle.js --module-bind "css=style-loader\!css-loader"

因为!在命令行中具有特殊的含义,所以我们需要对它进行转义操作。

参考链接:http://blog.guowenfh.com/2016...

0

上面错误里不是写了么。。

need an appropriate loader

你缺少处理css引用的loader 比如style-loader css-loader

撰写答案