0

七牛的最新版本中的Maven,加载过后,旧版本中的Auth类就无法引入,谁遇到过这样的问题?
是Java开发,而且引入的版本是官网的最新版本

1个回答

0

直接引入新版的sdk就可以了
可以将本地的 maven 仓库中包删掉;重新导入试试
最新sdk地址
https://github.com/qiniu/java...

撰写答案