我的cocos2dx的luajit是2.1版本,我用2.0.x的luajit编译lua脚本是否可行?

zajanmy
  • 1
新手上路,请多包涵

cocos2dx自带的是luajit2.1版本,我是否可以用luajit2.0.x版本的luajit编译bytecode在安卓设备上运行?

回复
阅读 1.2k
撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
宣传栏