0

PHP SDK是否有php5.3能用的,这个应该要让更多版本能用,却被要求不低于5.5版本不科学。由于一些原因网站程序只能用php5.3,该接口集成不了,只能放弃用又拍云,先选择其他云存储产品使用了

网钛 0
3月20日提问
1 个回答
0

您好,感谢您的反馈,目前UPYUN的PHP SDK需要5.5版本以上才能支持,您的需求这边先记录给产品部门看看。感谢您的支持!

撰写答案

推广链接