请问swool4.4版本操作redis

请教一个问题 swoole4.4版本 操作redis
我运行下面这个例子 报错连接redis被拒绝
clipboard.png

clipboard.png
请问这种该怎么解决 现在官方文档也看不到4.4版本

阅读 738
评论
    1 个回答
    • 737

    redis服务启用没

      撰写回答

      登录后参与交流、获取后续更新提醒

      相似问题
      推荐文章