0

具体错误:PHP Warning: PHP Startup: Unable to load dynamic library '/usr/lib64/php/modules/swoole.so' - /usr/lib64/php/modules/swoole.so: undefined symbol: core_globals_id in Unknown on line 0。

https://phperzh.com/articles/...

swoole是只支持ts版的吗?

clipboard.png

我的php是nts版的。

clipboard.png

2019-08-14 提问
0 个回答

撰写答案

推广链接