lis2
  • 0
  • 新手请关照

swoole4.3能不能安装async-ext模块?

问题描述:

PHP版本7.3
swoole4.3
configure 配置完毕
在编译的时出现图片描述

文档下面留言都是没有安装成功的,网上搜的看到的都是遇到这个问题切换到4.2版本的?
想问下大家这个模块能安装吗?相信很多人都遇到过这个问题?
麻烦有知道的说下,非常感谢!

阅读 290
评论 更新于 8月22日
    1 个回答
    Luffy
    • 527
    评论 赞赏 8月22日
      撰写回答

      登录后参与交流、获取后续更新提醒