在swoole官网手册中看到不支持phalcon,但是我用phalcon4.0+swoole没啥问题,这是为啥?

搬程序不秃
  • 1
新手上路,请多包涵

暂时只遇到一个session相关的小问题,不影响使用。想知道swoole跟phalcon哪里冲突,避免项目上线踩坑。### 问题描述

回复
阅读 2.1k
1 个回答
小叮当的肚兜
  • 4
新手上路,请多包涵

yaf+swoole 也可以

撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
你知道吗?

宣传栏