c++ GCC 编译器问题

stephen2017
  • 2
新手上路,请多包涵

image.png

我用clion安装编译器这个调试gdb 显示版本不适配,这个咋办

回复
阅读 1.3k
撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
你知道吗?

宣传栏