angular 11 在使用ng-zorro-antd 模块的时候报错

《立春》
  • 1
新手上路,请多包涵

在angular 项目中使用ng-zorro-antd的模块的时候出错

错误提示为:

which declares NzDrawerModule has not been processed correctly by ngcc, or is not compatible with Angular Ivy.

回复
阅读 678
1 个回答

ng-zorro-antd 版本多少?是不是也是11?

撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
你知道吗?

宣传栏