umijs4创建新项目样式报错:where(.css-dev-only-do-not-override-1ixb6xw)?

umijs4 + antd pro创建的项目 会报这个样式的错,不知道怎么解决了???

[Ant Design CSS-in-JS] Error in 'AppsLogoComponents -> :where(.css-dev-only-do-not-override-1ixb6xw).ant-pro-layout-apps -> &-item-title': You seem to be using 'margin' property with different left margin and right margin, which is not compatible with RTL mode. Please use logical properties and values instead

image.png

回复
阅读 529
1 个回答
撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
推荐问题
宣传栏