关于Angularjs的版本问题

WEB菜鸟
  • 276

1.现在准备正式去学Angularjs
2.以前学的是2版本的就敲了下官方文档案例
3.现在想正式学下纠结学哪个版本...求开发中的大大推荐下

回复
阅读 1.8k
1 个回答

自然是angular4.0 不过5.0马上就要来了

撰写回答
你尚未登录,登录后可以
  • 和开发者交流问题的细节
  • 关注并接收问题和回答的更新提醒
  • 参与内容的编辑和改进,让解决方法与时俱进
宣传栏